Problema en Redsys // Problem at Redsys
Incident Report for 2gether
Resolved
This incident has been resolved.
Posted Dec 02, 2020 - 16:08 CET
Identified
ESPAÑOL:
DESCRIPCIÓN DEL PROBLEMA: Redsys tiene un problema en tpvs
EL PROBLEMA AFECTA: A las recargas de tarjeta de la app y validaciones de tarjetas.
TIEMPO DE RESOLUCIÓN: Aún no hay un tipo estipamdo en la resolución.

ENGLISH:
PROBLEM DESCRIPTION: Redsys has a problem in tpv
THE PROBLEM AFFECTS: app card recharges and card validations.
RESOLUTION TIME: There is not yet a type stipulated in the resolution.
Posted Nov 27, 2020 - 14:28 CET